Jump to content
mafsensor

Mitsubishi Colt Plus 2005 4a91

Recommended Posts

притащили кольт с просьбой завести, прошлой зимой попал в дтп, после не заводилась... сначала кузовщики потом электрики и т.д. теперь добрались до меня. Не долго думая сделал трепанацию, в самом большом процике дырка.. ВОПРОС: запустится-ли авто если я перекину только проц с донора? так как шить эбу нечем или посоветуйте пожалуйста варианты. Заранее спасибо!

added 2 минут later

Screenshot_2.png

Screenshot_3.png

Share this post


Link to post
Share on other sites

Такие блоки китайским пиасини делаются.

Share this post


Link to post
Share on other sites
6 часов назад, GMS сказал:

пиасини

что это?

Share this post


Link to post
Share on other sites

Если ИММО нет,то ничего с ключами делать и не надо

Share this post


Link to post
Share on other sites

и как узнать новый эбу с иммо или без???

 

Share this post


Link to post
Share on other sites

Я так понимаю в этих ключах транспондеров нет т.е. покупаю б/у блок и вперёд....?

20191106_125413.jpg

20191106_125429.jpg

Share this post


Link to post
Share on other sites

На замке есть ридер,значит ключ с ЧИПОМ.Если пусто,то блок меняем и счастливого пути

Share this post


Link to post
Share on other sites

заказал б/у блок за 2к, придёт отпишусь

 

Share this post


Link to post
Share on other sites
4 часа назад, mafsensor сказал:

заказал б/у блок за 2к, придёт отпишусь

 

Не знаю как на этой машине, но на мотор 4g63 разновидностей блоков штук десять. Причём даже которые по распиновке одинаковые, разные по программному обеспечению. Разные номера на процах, машина заводится, но нормально не работает. Недавно хапнул гемора. Ещё и блоки не рабочие приходят, кондеры потекшие пол беды, там и платы на керамике по стабилизации питания мрут.

added 2 минут later

IMG-20190822-WA0007.jpg

Share this post


Link to post
Share on other sites

на моём блоке керамики нет, я подобрал эбу полностью идентичный по номерам

Share this post


Link to post
Share on other sites
19 часов назад, mafsensor сказал:

вот новый

Screenshot_5.png

У меня тоже блоки одинаковые по номерам были, но на процах номера отличались. Перепаивал процы.

Share this post


Link to post
Share on other sites

сегодня пришёл ЭБУ, поставил, подключил сканер, параметры видит адекватно, ошибок нет, но стартер не крутит.... на замке зажигания антенки иммо нет.... завтра чекну питание на стартер, может разъём на коробке окислслся...

Share this post


Link to post
Share on other sites

Идентификаторы какие отдает?

Share this post


Link to post
Share on other sites

оказалось замок зажигания выпендривается, а клиент забыл сказать об этом. Запустился мотор, не без проблем конечно, но запустился. Ощущение такое что автомобиль не обслуживался никогда, думаю что ещё денёк уйдет на доделку всех мелочей, но самое важное получилось. СПАСИБО всем большое !

Screenshot_10.png

Screenshot_11.png

Screenshot_12.png

Screenshot_13.png

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.




×
×
  • Create New...