Jump to content

Рекламные объявления:

Продажи от Vasilich: Калькуляторы для iProgPro.  Калькуляторы для iProgUSB.  STool - Программа восстановления одометров.  PCMflash - загрузчик для блоков управления двигателем
Внимание всем владельцам iProg USB, начинается обновление ЗИМА 2019. <- Читаем это обязательно. Запуск кальков на Win7(64bit). Скрипт Lada Vesta для мотоадаптера

На форуме в продаже есть CAN-BLOCKER для смотки пробегов на мерседес, с замками на процессоре NEC.

MasterEditPro - редактор калибровок ЭБУ          ODIS-ONLINE (GEKO)

Внимание тем у кого ник состоит из одних цифр, через две недели все такие ники будут удалены, если не хотите потерять ник на форуме пишем Vasilich, Loader, Казимир Алмазов для изменения ника на нормальный.

smr

загрузчик 2,15 как ремонтировать хост

Recommended Posts

привет коллеги вчера хост загрузчика перестал соединятся, открыл крышку вроде все нормально при подключении не горит светодиод, пробовал юсб шнур поменять все равно нет соединения у кого какие информации поделитесь, за ранее спасибо

Share this post


Link to post
Share on other sites

привет коллеги вчера хост загрузчика перестал соединятся, открыл крышку вроде все нормально при подключении не горит светодиод, пробовал юсб шнур поменять все равно нет соединения у кого какие информации поделитесь, за ранее спасибо

 

Пробуй пропаять переходные отверстия платы.. Если не поможет... пиши в личку... Атмел под замену....

Share this post


Link to post
Share on other sites

отверстии все пропаял что интересно перепрограммировал блок и отсоединил потом еще один блок хотел прошит уже нет связь

Share this post


Link to post
Share on other sites

прогрей атмел заработает потом опять

Share this post


Link to post
Share on other sites

Там один конденсатор замыкает в загрузчике , посмотри нет ли такого.

 

 

Было один в один так.

Edited by vanj2006

Share this post


Link to post
Share on other sites

Всем доброго, программа на 10 винду встала без проблем, при первом пуске вышло уведомление что хост не найден, на самом хвосте жёлтая лампа горит, на адапторе зелёная но как в пол накала 

IMG_20190716_220416.jpg

Share this post


Link to post
Share on other sites
20 часов назад, Казимир Алмазов сказал:

к хвосту адаптер соедени!!! 

Так и цеплял, хост и адаптор вместе, как на фото, лампочки горят и такое сообщение вылетает 

IMG_20190716_220424~3.jpg

Share this post


Link to post
Share on other sites
В 16.07.2019 в 20:14, kredos сказал:

Всем доброго, программа на 10 винду встала без проблем, при первом пуске вышло уведомление что хост не найден, на самом хвосте жёлтая лампа горит, на адапторе зелёная но как в пол накала 

IMG_20190716_220416.jpg

Дрова не встали зайти в винду в режиме без проверки цифровой подриси драйверов и все ок будет

Share this post


Link to post
Share on other sites
Только что, myal1969 сказал:

Дрова не встали зайти в винду в режиме без проверки цифровой подриси драйверов и все ок будет

 

Момент есть,что если свинское стоит на компе,то они скоты сносят еепромку в адаптере и тогда хвост не видит адаптера и пишет такую шнягу...

Это именно с лодырем происходит.. Жырная свинья хакер сапелькин.Он такой хэ занимается козлег..

Share this post


Link to post
Share on other sites
4 часа назад, Казимир Алмазов сказал:

 

Момент есть,что если свинское стоит на компе,то они скоты сносят еепромку в адаптере и тогда хвост не видит адаптера и пишет такую шнягу...

Это именно с лодырем происходит.. Жырная свинья хакер сапелькин.Он такой хэ занимается козлег..

нет ничего подобного на этом ноутбоке не стояло, ChipTuningPRO-7 KAZi только установлен

Share this post


Link to post
Share on other sites
6 часов назад, myal1969 сказал:

Дрова не встали зайти в винду в режиме без проверки цифровой подриси драйверов и все ок будет

Это я на планшете попробовал поставить, на буке не как программа не ставится, пробовал на 10 и потом вернул к 7 так же, выдаёт одна надпись 

IMG_20190718_165422~2.jpg

Share this post


Link to post
Share on other sites
5 часов назад, Казимир Алмазов сказал:

А не пробывал на Андроид поставить??

 

Нет не пробовал, на ноутбуке такая надпись при установке вылетает что на 7 винде что на 10, и всё ничего не происходит, папка с файлами не создается, на планшете попробовал там тоже винда 10 стоит, там поставилась но хост при пуске не принимает, убрал планшет в сторону, смотрел бук по всякому, не как не ставится 

Share this post


Link to post
Share on other sites
23 часа назад, Казимир Алмазов сказал:

 

Момент есть,что если свинское стоит на компе,то они скоты сносят еепромку в адаптере и тогда хвост не видит адаптера и пишет такую шнягу...

Это именно с лодырем происходит.. Жырная свинья хакер сапелькин.Он такой хэ занимается козлег..

у меня стоит на одном компе все ок

Share this post


Link to post
Share on other sites
В 18.07.2019 в 23:40, Казимир Алмазов сказал:

На ХР начни проверять.. Че ты там накосячил с хвостом.. 

Определяется хвост как сомпорт SMS ??? 

 не успел накосячить, первое подключение только было, на ноутбук ставил, специально брал маленький со съёмной клавиатурой, отключил сейчас цифровую подпись драйверов таже ошибка, что хост не найдет, определяет как устройство с последовательным интерфейсом USB

 

Share this post


Link to post
Share on other sites
15 часов назад, Казимир Алмазов сказал:

Ну ты увалил хвост. Присылай теперь его в ремонт. 

Во вторник почта откроется, сразу вышлю 

Share this post


Link to post
Share on other sites
12 часов назад, Казимир Алмазов сказал:

Пока я в Крыму.

Приеду и ты можешь сам перешить дамп адаптера хвоста. 

Знал бы ещё как это делать, и точно ли в нем дело, думал как мог завалить если на один бук софт не вставал хвост не подключал, на другой бук софт встал и сразу же надпись что хвост не обнаружен

Share this post


Link to post
Share on other sites

Не угадать момент когда это произошло, конверт остался, завтра вышлю хвост, по указанному адресу

Share this post


Link to post
Share on other sites

  • Recently Browsing   0 members

    No registered users viewing this page.




×
×
  • Create New...