Jump to content

Рекламные объявления:

Продажи от Vasilich: Калькуляторы для iProgPro.  Калькуляторы для iProgUSB.  STool - Программа восстановления одометров.  PCMflash - загрузчик для блоков управления двигателем
Внимание всем владельцам iProg USB, начато обновление ЗИМА 2020.  <- Читаем это обязательно. Запуск кальков на Win7(64bit). Скрипт Lada Vesta для мотоадаптера

На форуме в продаже есть CAN-BLOCKER для смотки пробегов на мерседес, с замками на процессоре NEC.

MasterEditPro - редактор калибровок ЭБУ          ODIS-ONLINE (GEKO)

Важная информация по PCMflash, читать обязательно.     По оплате STool и PCMflash - читать внимательно, потом не жаловаться

Для тех у кого на аватаре обезьяна идущая по умолчанию, прежде чем постить в темах или писать в личку меняем аватар !!! Темы, сообщения пользователей не поменявших дефолтный аватар будут удаляться без предупреждения.

Sign in to follow this  
mazda_club

Highlander 02` 1MZ-FE

Recommended Posts

Всем привет.

Нарисовалси трабл у знакомого - выскочила ошибка на подогрев ЛЗ Bank2 Sensor1.

Ошибка не трётся, полез проверять...

Гы... Чешу репу - подогрев абсолютно в норме, запитка +12 от зажигания есть, массы нет. Массовый провод идёт через мозг (пин D-4)с микросборки hc409. Их тама целых две одинаковых. Подключал разобранный блок на авто - на рабочей сборке на выводе подогрева ЛЗ Bank1 Sensor1 масса даётся прерывисто (типа тест). По остальным выводам сборок всё одинаково.

Вопрос: где эту самую hc409 можно найтить? Ну оч нуна!!!

Share this post


Link to post
Share on other sites

масса на подогрев так и должна импульсами идти. звони зонд на обрыв, они очень часто именно так дохнут (по обогреву). замена только на оригинал, другой не катит.

Share this post


Link to post
Share on other sites

Стоит оригинал, подогрев звонится 1.4 ома (как и B1S1, звонил и с блока и на датчике), переподключал на блоке массовые провода датчиков - один фиг жалоба на B2S1. Обрыва или неконтакта от датчика до блока нет. В блоке на всякий случай пропаял контакты по цепи и выводы микросборки.

Edited by mazda_club

Share this post


Link to post
Share on other sites

1.4 ома не мало?

Share this post


Link to post
Share on other sites

Нет, для верхних норм - проверено на RX300. Нижние по 13,5-14 ом

Share this post


Link to post
Share on other sites

15-16 Ом должно быть. по тому и ошибка.

Share this post


Link to post
Share on other sites

Ты издеваешься? Оба датчика звонятся абсолютно одинаково, но ругается только на один. И Alldata кстати указывает на сопротивление именно 1,3-1,4 ома на 1MZ-FE для верхних ЛЗ.

Edited by mazda_club

Share this post


Link to post
Share on other sites

Как вариант поменять местами верхние ЛЗ, банк1 и банк2.

И посмотреть что будет по ошибкам.

Edited by seavt

Share this post


Link to post
Share on other sites

ну если провода и ДК в норме, то "микросборку" ф топку

 

если их там целых две, махни местами...

Share this post


Link to post
Share on other sites

У Тойоты тупые алго просмотра зондов, скинь второй и ошибки не увидишь, хотя может не на всех...

Share this post


Link to post
Share on other sites

Всем привет.

Нарисовалси трабл у знакомого - выскочила ошибка на подогрев ЛЗ Bank2 Sensor1.

Ошибка не трётся, полез проверять...

Гы... Чешу репу - подогрев абсолютно в норме, запитка +12 от зажигания есть, массы нет. Массовый провод идёт через мозг (пин D-4)с микросборки hc409. Их тама целых две одинаковых. Подключал разобранный блок на авто - на рабочей сборке на выводе подогрева ЛЗ Bank1 Sensor1 масса даётся прерывисто (типа тест). По остальным выводам сборок всё одинаково.

Вопрос: где эту самую hc409 можно найтить? Ну оч нуна!!!

Здравствуйте!

Была похожая машина.Клиент сделал диагностику от ремонта отказался сказал дорого. Писало два лямбда зонда обогревы.Он заказал лямбда зонды поменял их где-то и приехал с вопросом почему чек не тухнет.Оставил машину на ремонт .Два дня все проверяли все ок.Помогла зачистка всех масс в моторном.

Сами были в шоке вродебы не сильно ржавые были.Но помогло факт.

Share this post


Link to post
Share on other sites

Всё в норме - проверял в первую очередь.

Рассмотрю предложения по приобретению нерабочего блока - нарисовалси RX300 с точно таким же траблом.

8-909-6855960

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.




×
×
  • Create New...